Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu za dec 15, 2018 16:20



Antwoord op onderwerp  [ 6 berichten ] 
motor slaat af na 2 sec. 
Auteur Bericht
Matchbox Coureur
Matchbox Coureur

Geregistreerd: wo jan 25, 2017 15:18
Berichten: 11
Type Seat: ..cordoba 1.6 .
Bouwjaar: ...1999
Motorinhoud: ..1,6.
Laatste motorische modificatie: ...
Probleem:Na dat ik de temperatuursensor [koelsysteem] heb vervangen start de auto wel , maar slaat praktisch gelijk weer af , ik vind het heel vreemd voorheen was starten en lopen als een zonnetje de boel is wel goed nat geworden maar dat heb ik gedroogd wie o wie heeft een suggestie :E :E :E alvast bedankt voor u reactie .


wo jan 25, 2017 16:07
Profiel
Crewmember
Crewmember
Avatar gebruiker

Geregistreerd: di okt 24, 2006 7:33
Berichten: 727
Woonplaats: Noord-Holland
Lijkt wel de startblokering.
Heb je je reserversleutel al geprobeerd?

_________________
Tikfouten voorbehouden.
Wie laag wilt zijn en niet wilt omrijden moet niet aan verlagen beginnen.


do jan 26, 2017 12:20
Profiel
Matchbox Coureur
Matchbox Coureur

Geregistreerd: wo jan 25, 2017 15:18
Berichten: 11
hallo black devil .

Ja dat help ook niet , div monteurs bij geweest ook de wegenwacht maar die kon de computer niet uitlezen :( :( :(
Auto nu maar op laten halen om de computer uit te laten lezen , ben benieuwd wat daar uit komt weet morgen waarschijnlijk meer .


do jan 26, 2017 18:57
Profiel
DTM Coureur
DTM Coureur
Avatar gebruiker

Geregistreerd: do feb 21, 2013 11:33
Berichten: 608
Woonplaats: Ede (Gld.)
Klinkt inderdaad als de startblokkering.
Als het dan in beide sleutels zit, zou ik het contactslot zelf incl. transponderring als hoofdverdachte hebben.

Ben benieuwd waar ze mee terug komen qua mogelijke oorzaken.
Keep us posted!

_________________
Seat Leon 1P Cupra 2.0 TFSI
Ex: Ibiza 6K2 Cupra

• Mosconi DSP 6to8
• 2x GZUA 4125SQ • Ground Zero Plutonium 1.3000D
• GZ Plutonium Compo 165SX • MP 5.8MKII • Ground Zero Uranium 12"
• Phonocar PHV16 Voltage Stabilizer


vr jan 27, 2017 14:25
Profiel
Matchbox Coureur
Matchbox Coureur

Geregistreerd: wo jan 25, 2017 15:18
Berichten: 11
De monteur heeft mij gebeld , het moet haast wel de startonderbreking zijn volgens hem ,maandag gaat de auto naar een gespecialiseerd bedrijf om de definitieve oorzaak te zoeken .
Ik vind het maar vreemd dat het van het ene op het andere moment kapot kan gaan , en dat je er zelf niks aan kan doen .
ik hoop niet dat het teveel geld gaat kosten want de auto is al op leeftijd , maar ja nog geen 2 maanden geleden een andere versnellingsbak onder laten gooien , dus weinig keus denk ik en de auto loopt normaal gesproken als een zonnetje .


za jan 28, 2017 14:30
Profiel
Matchbox Coureur
Matchbox Coureur

Geregistreerd: wo jan 25, 2017 15:18
Berichten: 11
Auto is weer gemaakt , volgens de monteur was het een zwaar geoxideerde voedingskabel naar de computer , waardoor die alle gegevens kwijt raakte .
allen bedankt voor het mee denken . :D :D :D


di feb 07, 2017 12:24
Profiel
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp   [ 6 berichten ] 

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 8 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
cron

Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
phpBB.nl Vertaling