Team Ibiza
http://teamibiza.nl/

motor slaat af na 2 sec.
http://teamibiza.nl/viewtopic.php?f=9&t=34441
Pagina 1 van 1

Auteur:  peter01 [ wo jan 25, 2017 16:07 ]
Berichttitel:  motor slaat af na 2 sec.

Type Seat: ..cordoba 1.6 .
Bouwjaar: ...1999
Motorinhoud: ..1,6.
Laatste motorische modificatie: ...
Probleem:Na dat ik de temperatuursensor [koelsysteem] heb vervangen start de auto wel , maar slaat praktisch gelijk weer af , ik vind het heel vreemd voorheen was starten en lopen als een zonnetje de boel is wel goed nat geworden maar dat heb ik gedroogd wie o wie heeft een suggestie :E :E :E alvast bedankt voor u reactie .

Auteur:  Spanish Diablo [ do jan 26, 2017 12:20 ]
Berichttitel:  Re: motor slaat af na 2 sec.

Lijkt wel de startblokering.
Heb je je reserversleutel al geprobeerd?

Auteur:  peter01 [ do jan 26, 2017 18:57 ]
Berichttitel:  Re: motor slaat af na 2 sec.

hallo black devil .

Ja dat help ook niet , div monteurs bij geweest ook de wegenwacht maar die kon de computer niet uitlezen :( :( :(
Auto nu maar op laten halen om de computer uit te laten lezen , ben benieuwd wat daar uit komt weet morgen waarschijnlijk meer .

Auteur:  swordfish103 [ vr jan 27, 2017 14:25 ]
Berichttitel:  Re: motor slaat af na 2 sec.

Klinkt inderdaad als de startblokkering.
Als het dan in beide sleutels zit, zou ik het contactslot zelf incl. transponderring als hoofdverdachte hebben.

Ben benieuwd waar ze mee terug komen qua mogelijke oorzaken.
Keep us posted!

Auteur:  peter01 [ za jan 28, 2017 14:30 ]
Berichttitel:  Re: motor slaat af na 2 sec.

De monteur heeft mij gebeld , het moet haast wel de startonderbreking zijn volgens hem ,maandag gaat de auto naar een gespecialiseerd bedrijf om de definitieve oorzaak te zoeken .
Ik vind het maar vreemd dat het van het ene op het andere moment kapot kan gaan , en dat je er zelf niks aan kan doen .
ik hoop niet dat het teveel geld gaat kosten want de auto is al op leeftijd , maar ja nog geen 2 maanden geleden een andere versnellingsbak onder laten gooien , dus weinig keus denk ik en de auto loopt normaal gesproken als een zonnetje .

Auteur:  peter01 [ di feb 07, 2017 12:24 ]
Berichttitel:  Re: motor slaat af na 2 sec.

Auto is weer gemaakt , volgens de monteur was het een zwaar geoxideerde voedingskabel naar de computer , waardoor die alle gegevens kwijt raakte .
allen bedankt voor het mee denken . :D :D :D

Pagina 1 van 1 Alle tijden zijn GMT + 1 uur [ Zomertijd ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/